
  
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Complaint asks the federal government to step in to oversee violations at Signal Peak mine &ndash; Daily Montanan</title>
	<meta name="description" content="Four groups and ranchers say that federal oversight of Signal Peak Energy&#039;s Bull Mountain mine is needed because the Montana Department of Environmental Quality has failed to protect the groundwater." />
	<link rel="canonical" href="https://dailymontanan.com/2022/12/14/complaint-asks-the-federal-government-to-step-in-to-oversee-violations-at-signal-peak-mine/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Complaint asks the federal government to step in to oversee violations at Signal Peak mine &ndash; Daily Montanan" />
	<meta property="og:description" content="Four groups and ranchers say that federal oversight of Signal Peak Energy&#039;s Bull Mountain mine is needed because the Montana Department of Environmental Quality has failed to protect the groundwater." />
	<meta property="og:url" content="https://dailymontanan.com/2022/12/14/complaint-asks-the-federal-government-to-step-in-to-oversee-violations-at-signal-peak-mine/" />
	<meta property="og:site_name" content="Daily Montanan" />
	<meta property="article:publisher" content="https://www.facebook.com/daily_montanan" />
	<meta property="article:published_time" content="2022-12-15T00:26:49+00:00" />
	<meta property="og:image" content="https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4649-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@DarrellEhrlick" />
	<meta name="twitter:site" content="@daily_montanan" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Darrell Ehrlick" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Montanan &raquo; Feed" href="https://dailymontanan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Montanan &raquo; Comments Feed" href="https://dailymontanan.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailymontanan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dailymontanan.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='pluginStyles-css'  href='https://dailymontanan.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://dailymontanan.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://dailymontanan.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://dailymontanan.com/wp-content/themes/genesis-child/style.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://dailymontanan.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://dailymontanan.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://dailymontanan.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dailymontanan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/dailymontanan.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/dailymontanan.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailymontanan.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://dailymontanan.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://dailymontanan.com/wp-content/themes/genesis-child/js/main.js?ver=5.8.6' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://dailymontanan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dailymontanan.com/wp-json/wp/v2/posts/15173" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailymontanan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailymontanan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel='shortlink' href='https://dailymontanan.com/?p=15173' />
<link rel="alternate" type="application/json+oembed" href="https://dailymontanan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailymontanan.com%2F2022%2F12%2F14%2Fcomplaint-asks-the-federal-government-to-step-in-to-oversee-violations-at-signal-peak-mine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailymontanan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailymontanan.com%2F2022%2F12%2F14%2Fcomplaint-asks-the-federal-government-to-step-in-to-oversee-violations-at-signal-peak-mine%2F&#038;format=xml" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-182602709-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-N8J5R4T');</script>
    <link rel="icon" href="https://dailymontanan.com/wp-content/uploads/2020/12/cropped-DM-Ico-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dailymontanan.com/wp-content/uploads/2020/12/cropped-DM-Ico-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dailymontanan.com/wp-content/uploads/2020/12/cropped-DM-Ico-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dailymontanan.com/wp-content/uploads/2020/12/cropped-DM-Ico-1-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-15173 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8J5R4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileHeader.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://dailymontanan.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-1132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1132"><a href="https://dailymontanan.com/category/politics-gov/">Government &amp; Politics</a></li>
<li id="menu-item-14362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14362"><a href="https://dailymontanan.com/category/election-2022/">Election 2022</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1128"><a href="https://dailymontanan.com/category/environment/">Environment</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126"><a href="https://dailymontanan.com/category/education/">Education</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125"><a href="https://dailymontanan.com/category/economy/">Economy</a></li>
<li id="menu-item-1189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189"><a href="https://dailymontanan.com/category/living/">Living</a></li>
<li id="menu-item-1190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1190"><a href="https://dailymontanan.com/commentary/">Commentary</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://dailymontanan.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/daily_montanan?lang=en" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/dailymontanan/" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://dailymontanan.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1132"><a href="https://dailymontanan.com/category/politics-gov/">Government &amp; Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14362"><a href="https://dailymontanan.com/category/election-2022/">Election 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1128"><a href="https://dailymontanan.com/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126"><a href="https://dailymontanan.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125"><a href="https://dailymontanan.com/category/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189"><a href="https://dailymontanan.com/category/living/">Living</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1190"><a href="https://dailymontanan.com/commentary/">Commentary</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            <div class="container">
                <div id="singlePostContainer" class="devPostContainer row">
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12">
                        <div class="row">
                             
                                <h5 id="dataTime" style="display:none;">17:26</h5>
                                <h5 id="dataType" style="display:none;">News Story</h5>
                                
                                <div class="col-12">
                                    <ul id="dataCats" class="singleCategoryUL" style="list-style: none;">
                                    <li><a class="singleCategory" href="https://dailymontanan.com/category/environment">Environment</a></li><li><a class="singleCategory" href="https://dailymontanan.com/category/politics-gov">Government &amp; Politics</a></li><li><a class="singleCategory" href="https://dailymontanan.com/category/justice">Justice</a></li>                                    </ul>
                                    <h1 id="singleHed" class="singleHed">Complaint asks the federal government to step in to oversee violations at Signal Peak mine</h1>
                                    <h2 class="hedSecond singleHedSecond">Four groups say Montana DEQ hasn&#8217;t protected precious groundwater, given coal mine a free pass</h2>                                </div>
                            </div>
                            <div class="row singleBylineRow">
                                <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
                                    <h6 class="singleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://dailymontanan.com/author/darrell-ehrlick/" title="Posts by Darrell Ehrlick" class="author url fn" rel="author">Darrell Ehrlick</a> </span><span class="singleByline">- December 14, 2022 </span><span class="singleByline singleBylineSpacer">5:26 pm</span></h6>
                                </div>
                                
                                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12 singleSocialShares">
                                    <span>
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=Complaint+asks+the+federal+government+to+step+in+to+oversee+violations+at+Signal+Peak+mine&amp;url=https%3A%2F%2Fdailymontanan.com%2F2022%2F12%2F14%2Fcomplaint-asks-the-federal-government-to-step-in-to-oversee-violations-at-signal-peak-mine%2F&amp;via=daily_montanan">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://dailymontanan.com/2022/12/14/complaint-asks-the-federal-government-to-step-in-to-oversee-violations-at-signal-peak-mine/&amp;title=Complaint+asks+the+federal+government+to+step+in+to+oversee+violations+at+Signal+Peak+mine">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdailymontanan.com%2F2022%2F12%2F14%2Fcomplaint-asks-the-federal-government-to-step-in-to-oversee-violations-at-signal-peak-mine%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb95b9bba6bab7bfb8a2fdb7a5bda5fda2beb3fdb0b3b2b3a4b7bafdb1b9a0b3a4b8bbb3b8a2fda2b9fda5a2b3a6fdbfb8fda2b9fdb9a0b3a4a5b3b3fda0bfb9bab7a2bfb9b8a5fdb7a2fd85bfb1b8b7bafd86b3b7bdfdbbbfb8b3f0b7bba6edb4b9b2afebbea2a2a6a5ecf9f9b2b7bfbaafbbb9b8a2b7b8b7b8f8b5b9bbf9e4e6e4e4f9e7e4f9e7e2f9b5b9bba6bab7bfb8a2fbb7a5bda5fba2beb3fbb0b3b2b3a4b7bafbb1b9a0b3a4b8bbb3b8a2fba2b9fba5a2b3a6fbbfb8fba2b9fbb9a0b3a4a5b3b3fba0bfb9bab7a2bfb9b8a5fbb7a2fba5bfb1b8b7bafba6b3b7bdfbbbbfb8b3f9">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        <a onclick="copyLinkShare('https://dailymontanan.com/2022/12/14/complaint-asks-the-federal-government-to-step-in-to-oversee-violations-at-signal-peak-mine/')">
                                            <i class="fas fa-link"></i>   
                                            
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                               
                                    </span>
                                </div>
                            </div>
                            <div class="row singleFeatImageRow">
                                <div class="col-12 px-0">
                                                                            <figure class="singleFeaturedImage"> <a href="https://dailymontanan.com/2022/12/14/complaint-asks-the-federal-government-to-step-in-to-oversee-violations-at-signal-peak-mine/"><img width="1024" height="768" src="https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4649-1024x768.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4649-1024x768.jpg 1024w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4649-300x225.jpg 300w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4649-150x113.jpg 150w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4649-768x576.jpg 768w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4649-1536x1152.jpg 1536w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4649-2048x1536.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> </figure>
                                      
                                    <p class="singleImageCaption"><i class="fas fa-camera"></i> Part of the Signal Peak coal mine near Roundup, Montana (Photo by Darrell Ehrlick of the Daily Montanan).</p> 
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div id="dataContent" class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <p>Four environmental groups have begun a process to challenge the Montana Department of Environmental Quality’s oversight of Signal Peak coal mining’s operations in the Bull Mountains, saying the state department has intentionally failed to protect water there, harming ranchers and the environment.</p>
<p>Signal Peak has been the subject of <a target="_blank" href="https://dailymontanan.com/2022/09/18/groups-want-deq-to-halt-bull-mountains-mine-permit/" target="_blank" rel="noopener">many news stories</a>, including top company leaders being <a target="_blank" href="https://dailymontanan.com/2022/09/04/charters-last-stand-ranchers-signal-peak-may-prove-that-coal-and-cows-cant-coexist/" target="_blank" rel="noopener">charged with felonie</a>s. But the latest complaint alleges that Signal Peak Energy continues to damage groundwater and springs, fails to fix the problem, and that the state’s top watchdog, the Department of Environmental Quality, has turned a blind eye to the problem for years.</p>
<p>Now, the environmental groups are asking federal officials, including the Office of Surface Mining Reclamation and Enforcement as well as the Department of the Interior, to force the Montana DEQ to take action against Signal Peak, which has been cited more than 100 times for issues with its mine in the past decade.</p>
<p>Calls to Signal Peak by the Daily Montanan went to voicemail and were not returned on Wednesday.</p>
<p>The four groups – Earthjustice, the Montana Environmental Information Center, Northern Plains Resource Council and the Sierra Club – claim that Signal Peak has literally undermined water for ranchers and wildlife in the Bull Mountains as it has mined for coal. That mining activity, they claim, has damaged springs that were previously productive. For example, Litsky Spring had a proven water flow of 30 gallons per minute. But after undermining in the area, or underground mining, the groups say Signal Peak and the state have abandoned monitoring the well. And when they have intermittently tested it, flows have decreased to 0.5 gallons per minute. The highest measured flow was 4 gpm.</p>
<p>“If immediate action is not taken, Signal Peak will continue to dramatically dewater the Bull Mountains which will in turn force ranchers and wildlife to desert the area,” said the 20-page complaint, filed by rancher Steve Charter.</p>
<figure id="attachment_13451" class="wp-caption alignright" style="max-width:100%;width:225px;"><a href="https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4542-scaled.jpg" target="_blank" data-slb-active="1" data-slb-asset="636628036" data-slb-internal="0" data-slb-group="15173"><img loading="lazy" class="size-medium wp-image-13451" src="https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4542-225x300.jpg" alt="" width="225" height="300" srcset="https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4542-225x300.jpg 225w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4542-768x1024.jpg 768w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4542-113x150.jpg 113w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4542-1152x1536.jpg 1152w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4542-1536x2048.jpg 1536w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4542-scaled.jpg 1920w" sizes="(max-width: 225px) 100vw, 225px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Steve Charter stands next to a subsidence crack on his land in the Bull Mountains. In addition to being unsightly, the cracks can also create hazards for ranchers&#8217; livestock (Photo by Darrell Ehrlick of the Daily Montanan).</p></figure>
<p>The complaint also said Signal Peak is forcing ranchers off the land by cancelling leases, and interrupting the water flow to as many as eight springs that provide water for cattle and wildlife.</p>
<p>“Signal Peak is attempting to force other area ranchers off those ranchers’ own land on the basis that the costs to Signal Peak of mitigating water and subsidence impacts are too expensive for the company,” the complaint said.</p>
<p>It also alleges that Signal Peak is “running ranchers out of the Bull Mountains” so it does not have to provide water, and there will be no one to chronicle the loss of water.</p>
<p>“The fact that virtually all springs that have been undermined and assessed have shown serious and lasting impacts (which) demonstrates how much work will be required for Signal Peak to reclaim these waters,” the complaint said. “It is clear from its letter to landowners complaining about the cost of mitigating damaged water that Signal Peak does not intend to reclaim any water resources unless and until it is forced to do so. Signal Peak’s actions continue to be those of a bad actor and bad neighbor.”</p>
<p>But the groups’ complaint also said that federal intervention is needed because the DEQ has been derelict in not enforcing state laws or penalties.</p>
<p>“Signal Peak is not even following the paltry analysis requirements of its permit,” the complaint alleges.</p>
<p>Montana DEQ told the Daily Montanan that it believes it’s in compliance with oversight and regulation of Signal Peak.</p>
<p>“At this time, DEQ does not believe Signal Peak is in violation of their permit. We will further review the complaint and work with the Office of Surface Mining Reclamation and Enforcement as appropriate and as our investigation warrants,” a spokesperson for the DEQ said.</p>
<p>Charter’s complaint claims that the DEQ unlawfully and without public notice modified Signal Peak’s permit, giving the mining company essentially veto power over any adverse water finding. Signal Peak has to “concur regarding the cause and permanence of the impact,” of any mining violation, which opposition groups and ranchers say violates federal law.</p>
<p>The groups list six different ways in which they believe the DEQ has failed to monitor Signal Peak, including failing to monitor and assess the impacts to the springs, allowing the mining company to modify its permit to make it less stringent, and failing to force the company to reclaim the water.</p>
<p>“Time and again, this company has proven it is unwilling to follow the law or show any respect or decency to this community,” said Charter, a member of Northern Plains Resource Council who ranches above the mine. “Signal Peak has destroyed my wells, damaged and destroyed vital springs, and used underhanded tactics to disrupt my ranch and try to force me off of my land. Laws must be enforced, and this criminal activity must be stopped.”</p>
<a href="https://dailymontanan.com/wp-content/uploads/2022/12/12.14.2022-Citizen-complaint-Signal-Peak.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">12.14.2022-Citizen-complaint-Signal-Peak<br/></a>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <div class="row singleRepublisherRow">
                                        <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                            <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-4" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><div class="cc-policy"><style>#republication-tracker-tool-modal-content .articleContainer textarea {height:80px;}.repubAccordion{font-family: "Barlow Condensed", sans-serif; font-weight: 600; font-size: 21px; letter-spacing: .5px; margin-right: 15px; text-transform: uppercase; color: var(--link_blue) !important; background-image: linear-gradient(180deg ,transparent 65%,#E5E9ED 0); background-size: 0 100%; background-repeat: no-repeat; text-decoration: none; transition: background-size .4s ease;margin-bottom:22px;}.repubAccordion:hover{color: var(--brand_one) !important; background-size: 100% 100%;}.republisherButton{margin-top:22px;}</style></div><div class="articleContainer"><div class="article-info"><h1>Complaint asks the federal government to step in to oversee violations at Signal Peak mine</h1>
<p class="byline">by Darrell Ehrlick, <a href="https://dailymontanan.com">Daily Montanan</a> <br />December 14, 2022</p>
</div><textarea><h1>Complaint asks the federal government to step in to oversee violations at Signal Peak mine</h1>
<p>by Darrell Ehrlick, <a href="https://dailymontanan.com">Daily Montanan</a> <br />December 14, 2022</p>
 <p>Four environmental groups have begun a process to challenge the Montana Department of Environmental Quality’s oversight of Signal Peak coal mining’s operations in the Bull Mountains, saying the state department has intentionally failed to protect water there, harming ranchers and the environment.</p>
<p>Signal Peak has been the subject of <a href="https://dailymontanan.com/2022/09/18/groups-want-deq-to-halt-bull-mountains-mine-permit/">many news stories</a>, including top company leaders being <a href="https://dailymontanan.com/2022/09/04/charters-last-stand-ranchers-signal-peak-may-prove-that-coal-and-cows-cant-coexist/">charged with felonie</a>s. But the latest complaint alleges that Signal Peak Energy continues to damage groundwater and springs, fails to fix the problem, and that the state’s top watchdog, the Department of Environmental Quality, has turned a blind eye to the problem for years.</p>
<p>Now, the environmental groups are asking federal officials, including the Office of Surface Mining Reclamation and Enforcement as well as the Department of the Interior, to force the Montana DEQ to take action against Signal Peak, which has been cited more than 100 times for issues with its mine in the past decade.</p>
<p>Calls to Signal Peak by the Daily Montanan went to voicemail and were not returned on Wednesday.</p>
<p>The four groups – Earthjustice, the Montana Environmental Information Center, Northern Plains Resource Council and the Sierra Club – claim that Signal Peak has literally undermined water for ranchers and wildlife in the Bull Mountains as it has mined for coal. That mining activity, they claim, has damaged springs that were previously productive. For example, Litsky Spring had a proven water flow of 30 gallons per minute. But after undermining in the area, or underground mining, the groups say Signal Peak and the state have abandoned monitoring the well. And when they have intermittently tested it, flows have decreased to 0.5 gallons per minute. The highest measured flow was 4 gpm.</p>
<p>“If immediate action is not taken, Signal Peak will continue to dramatically dewater the Bull Mountains which will in turn force ranchers and wildlife to desert the area,” said the 20-page complaint, filed by rancher Steve Charter.</p>
<figure><a href="https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4542-scaled.jpg"></a><i></i>  Steve Charter stands next to a subsidence crack on his land in the Bull Mountains. In addition to being unsightly, the cracks can also create hazards for ranchers&#8217; livestock (Photo by Darrell Ehrlick of the Daily Montanan).</p></figure>
<p>The complaint also said Signal Peak is forcing ranchers off the land by cancelling leases, and interrupting the water flow to as many as eight springs that provide water for cattle and wildlife.</p>
<p>“Signal Peak is attempting to force other area ranchers off those ranchers’ own land on the basis that the costs to Signal Peak of mitigating water and subsidence impacts are too expensive for the company,” the complaint said.</p>
<p>It also alleges that Signal Peak is “running ranchers out of the Bull Mountains” so it does not have to provide water, and there will be no one to chronicle the loss of water.</p>
<p>“The fact that virtually all springs that have been undermined and assessed have shown serious and lasting impacts (which) demonstrates how much work will be required for Signal Peak to reclaim these waters,” the complaint said. “It is clear from its letter to landowners complaining about the cost of mitigating damaged water that Signal Peak does not intend to reclaim any water resources unless and until it is forced to do so. Signal Peak’s actions continue to be those of a bad actor and bad neighbor.”</p>
<p>But the groups’ complaint also said that federal intervention is needed because the DEQ has been derelict in not enforcing state laws or penalties.</p>
<p>“Signal Peak is not even following the paltry analysis requirements of its permit,” the complaint alleges.</p>
<p>Montana DEQ told the Daily Montanan that it believes it’s in compliance with oversight and regulation of Signal Peak.</p>
<p>“At this time, DEQ does not believe Signal Peak is in violation of their permit. We will further review the complaint and work with the Office of Surface Mining Reclamation and Enforcement as appropriate and as our investigation warrants,” a spokesperson for the DEQ said.</p>
<p>Charter’s complaint claims that the DEQ unlawfully and without public notice modified Signal Peak’s permit, giving the mining company essentially veto power over any adverse water finding. Signal Peak has to “concur regarding the cause and permanence of the impact,” of any mining violation, which opposition groups and ranchers say violates federal law.</p>
<p>The groups list six different ways in which they believe the DEQ has failed to monitor Signal Peak, including failing to monitor and assess the impacts to the springs, allowing the mining company to modify its permit to make it less stringent, and failing to force the company to reclaim the water.</p>
<p>“Time and again, this company has proven it is unwilling to follow the law or show any respect or decency to this community,” said Charter, a member of Northern Plains Resource Council who ranches above the mine. “Signal Peak has destroyed my wells, damaged and destroyed vital springs, and used underhanded tactics to disrupt my ranch and try to force me off of my land. Laws must be enforced, and this criminal activity must be stopped.”</p>
<a href="https://dailymontanan.com/wp-content/uploads/2022/12/12.14.2022-Citizen-complaint-Signal-Peak.pdf">12.14.2022-Citizen-complaint-Signal-Peak<br /></a>
<style> figure, .tipContainer, .socContainer, .subscribeShortcodeContainer, .donateContainer {display:none !important;} .youtubeContainer { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; margin-bottom:12px; } .youtubeContainer iframe, .video-container object, .video-container embed { position: absolute; top: 0; left: 0; width: 100% !important; height: 100%; margin: 12px 0px !important; } .newsroomSidebar {width:35%;max-width:35%;padding:10px;border-top:solid 2px black;background-color:#d3d3d3;float:right;margin-left:50px;} .snrsInfoboxSubContainer {padding:10px;border-top:solid 2px black;background-color:#d3d3d3;} .halfwidth {float:right;width:50%;max-width:50%;} .indent2Container {margin-left: 1em;margin-bottom:1em; border-left: solid 1px black;padding-left: 2em;} @media only screen and (max-width: 600px) {.newsroomSidebar {max-width:95%;width:95%;margin-left:4%} .halfwidth {float:none;width:100%;max-width:100%;} }</style>

 <p><a href="https://dailymontanan.com">Daily Montanan</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Daily Montanan maintains editorial independence. Contact Editor Darrell Ehrlick for questions: <a href="mailto:info@dailymontanan.com">info@dailymontanan.com</a>. Follow Daily Montanan on <a href="https://facebook.com/dailymontanan">Facebook</a> and <a href="https://twitter.com/@daily_montanan">Twitter</a>.</p></textarea>	<div class="row">
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-start align-items-md-start">
		<a href="/republishing-guidelines" target="_blank" class="repubAccordion" style="margin-bottom:0px;">View Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right" style="color:var(--brand_two);"></i></span></a>

		</div>
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-end align-items-md-end mt-4 mt-md-0">
			<style> .republisherButton:hover {color: black;} </style>
		<button class="republisherButton" style="margin-top:0px;background-color:var(--brand_two);" onclick="copyToClipboard('#republication-tracker-tool-modal-content .articleContainer textarea')">Copy to clipboard</button>
	<div id="copyFBText" style="margin-top:10px;"></div>
		</div>
	</div>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="15173" data-pluginsdir="https://dailymontanan.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://dailymontanan.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                        </div>
                                        <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                            <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site. Please see our republishing guidelines for use of photos and graphics.</p>
                                        </div>
                                    </div>    
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                                                    </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    </div>
                    <div class="row singleBottomRow">
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                        <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                            <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://dailymontanan.com/wp-content/uploads/2022/06/HS1A0003-Edit-100x150.jpg" width="64" height="96" alt="Darrell Ehrlick" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/darrell-ehrlick"><h6>Darrell Ehrlick</h6></a><a href="/cdn-cgi/l/email-protection#1e7a7b766c72777d755e7a7f7772677371706a7f707f70307d7173"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/DarrellEhrlick"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>Darrell Ehrlick is the editor-in-chief of the Daily Montanan, after leading his native state’s largest paper, The Billings Gazette. He is an award-winning journalist, author, historian and teacher, whose career has taken him to North Dakota, Minnesota, Wisconsin, Utah, and Wyoming. With Darrell at the helm, the Gazette staff took Montana’s top newspaper award six times in seven years. Darrell's books include writing the historical chapters of “Billings Memories” Volumes I-III, and “It Happened in Minnesota.” He has taught journalism at Winona State University and Montana State University-Billings, and has served on the student publications board of the University of Wyoming.</p></div><a class="authorBoxMore" href="https://dailymontanan.com/author/darrell-ehrlick">MORE FROM AUTHOR</a></div></div> 
                        </div>
                        <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                            <h4 class="relatedNewsTitle">Related News</h4>
                            <div class="crp_related     "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://dailymontanan.com/2022/03/01/bidens-state-of-the-union-address/"     class="crp_link post-9995"><figure><img  src="https://dailymontanan.com/wp-content/uploads/2022/03/State-of-the-Union-WH-300x168.jpg" class="crp_thumb crp_featured" alt="Biden’s State of the Union address" title="Biden’s State of the Union address" srcset="https://dailymontanan.com/wp-content/uploads/2022/03/State-of-the-Union-WH-300x168.jpg 300w, https://dailymontanan.com/wp-content/uploads/2022/03/State-of-the-Union-WH-150x84.jpg 150w, https://dailymontanan.com/wp-content/uploads/2022/03/State-of-the-Union-WH.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://dailymontanan.com/wp-content/uploads/2022/03/State-of-the-Union-WH-300x168.jpg 300w, https://dailymontanan.com/wp-content/uploads/2022/03/State-of-the-Union-WH-150x84.jpg 150w, https://dailymontanan.com/wp-content/uploads/2022/03/State-of-the-Union-WH.jpg 512w" /></figure><span class="crp_title">Biden’s State of the Union address</span></a><span class="crp_author">  by <a href="https://dailymontanan.com/author/joseph-r-biden/">Joseph R. Biden</a></span> <span class="crp_date"> March 1, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://dailymontanan.com/2022/11/05/coal-plant-operators-shirking-responsibilities-on-ash-cleanup-report-contends/"     class="crp_link post-14564"><figure><img  src="https://dailymontanan.com/wp-content/uploads/2021/09/IMG-0028-225x300.jpg" class="crp_thumb crp_featured" alt="Coal plant operators shirking responsibilities on ash cleanup, report contends" title="Coal plant operators shirking responsibilities on ash cleanup, report contends" srcset="https://dailymontanan.com/wp-content/uploads/2021/09/IMG-0028-225x300.jpg 225w, https://dailymontanan.com/wp-content/uploads/2021/09/IMG-0028-768x1024.jpg 768w, https://dailymontanan.com/wp-content/uploads/2021/09/IMG-0028-113x150.jpg 113w, https://dailymontanan.com/wp-content/uploads/2021/09/IMG-0028-1152x1536.jpg 1152w, https://dailymontanan.com/wp-content/uploads/2021/09/IMG-0028-1536x2048.jpg 1536w, https://dailymontanan.com/wp-content/uploads/2021/09/IMG-0028-scaled.jpg 1920w" sizes="(max-width: 225px) 100vw, 225px" /></figure><span class="crp_title">Coal plant operators shirking responsibilities on ash&hellip;</span></a><span class="crp_author">  by <a href="https://dailymontanan.com/author/robert-zullo/">Robert Zullo</a></span> <span class="crp_date"> November 5, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://dailymontanan.com/2022/09/04/charters-last-stand-ranchers-signal-peak-may-prove-that-coal-and-cows-cant-coexist/"     class="crp_link post-13427"><figure><img  src="https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4578-scaled-e1661979958727-300x238.jpg" class="crp_thumb crp_featured" alt="Charter&#039;s last stand? Ranchers, Signal Peak may prove that coal and cows can&#039;t coexist" title="Charter&#039;s last stand? Ranchers, Signal Peak may prove that coal and cows can&#039;t coexist" srcset="https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4578-scaled-e1661979958727-300x238.jpg 300w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4578-scaled-e1661979958727-1024x813.jpg 1024w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4578-scaled-e1661979958727-150x119.jpg 150w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4578-scaled-e1661979958727-768x610.jpg 768w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4578-scaled-e1661979958727-1536x1219.jpg 1536w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4578-scaled-e1661979958727-2048x1626.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4578-scaled-e1661979958727-300x238.jpg 300w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4578-scaled-e1661979958727-1024x813.jpg 1024w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4578-scaled-e1661979958727-150x119.jpg 150w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4578-scaled-e1661979958727-768x610.jpg 768w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4578-scaled-e1661979958727-1536x1219.jpg 1536w, https://dailymontanan.com/wp-content/uploads/2022/08/IMG-4578-scaled-e1661979958727-2048x1626.jpg 2048w" /></figure><span class="crp_title">Charter's last stand? Ranchers, Signal Peak may prove that&hellip;</span></a><span class="crp_author">  by <a href="https://dailymontanan.com/author/darrell-ehrlick/">Darrell Ehrlick</a></span> <span class="crp_date"> September 4, 2022</span> </div></div><div class="crp_clear"></div></div>                        </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    </div>
                </div>    
            </div>
        </main><!-- .site-main -->
    </div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">Truth. Transparency. Trust.</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href=" https://sosmt.gov/elections/vote/">Register to Vote</a>
                        <span> | </span>
                        <a target="_blank" href="https://app.mt.gov/voterinfo/">Check your voting status</a>
                        <span> | </span>
                        <a target="_blank" href="https://leg.mt.gov/map/">Contact your state lawmakers</a>
                        <span> | </span>
                        <a target="_blank" href="https://leg.mt.gov/">Information on the Legislature</a>
                        <span> | </span>
                        <a target="_blank" href="https://rosendale.house.gov/">Congress: Matt Rosendale</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.daines.senate.gov/">Steve Daines</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.tester.senate.gov/">Jon Tester</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.senate.gov/legislative/votes_new.htm">Roll-call of votes of the U.S. Senate</a>
                        <span> | </span>
                        <a target="_blank" href="https://clerk.house.gov/Votes">Roll-call votes of the U.S. House</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href=" https://sosmt.gov/elections/vote/">Register to Vote</a></li>
                                    <li><a target="_blank" href="https://app.mt.gov/voterinfo/">Check your voting status</a></li>
                                    <li><a target="_blank" href="https://leg.mt.gov/map/">Contact your state lawmakers</a></li>
                                    <li><a target="_blank" href="https://leg.mt.gov/">Information on the Legislature</a></li>
                                    <li> <a target="_blank" href="https://rosendale.house.gov/">Congress: Matt Rosendale</a></li>
                                    <li><a target="_blank" href="https://www.daines.senate.gov/">Steve Daines</a></li>
                                    <li><a target="_blank" href="https://www.tester.senate.gov/">Jon Tester</a></li>
                                    <li> <a target="_blank" href="https://www.senate.gov/legislative/votes_new.htm">Roll-call of votes of the U.S. Senate</a></li>
                                    <li><a target="_blank" href="https://clerk.house.gov/Votes">Roll-call votes of the U.S. House</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Daily Montanan, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#056c6b636a4561646c697c686a6b71646b646b2b666a68"><i class="fas fa-envelope"></i></a></span>
                    <p> The Daily Montanan is a nonprofit, nonpartisan source for trusted news, commentary and insight into statewide policy and politics beneath the Big Sky.</p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/daily_montanan?lang=en">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/dailymontanan/">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/TDTgEIvWORBO0BPFSa5lwIQ">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons licence CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#bed7d0d8d1fedadfd7d2c7d3d1d0cadfd0dfd090ddd1d3">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/daily_montanan?lang=en">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/dailymontanan/">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/TDTgEIvWORBO0BPFSa5lwIQ">
                            <i class="fab fa-apple"></i>
                        </a>
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Daily Montanan, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='https://dailymontanan.com/wp-content/plugins/pdf-embedder/assets/css/pdfemb-embed-pdf.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://dailymontanan.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://dailymontanan.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dailymontanan.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://dailymontanan.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script type='text/javascript' id='pdfemb_embed_pdf_js-js-extra'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"https:\/\/dailymontanan.com\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/pdf.worker.min.js","cmap_url":"https:\/\/dailymontanan.com\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/cmaps\/","poweredby":"off","objectL10n":{"loading":"Loading...","page":"Page","zoom":"Zoom","prev":"Previous page","next":"Next page","zoomin":"Zoom In","secure":"Secure","zoomout":"Zoom Out","download":"Download PDF","fullscreen":"Full Screen","domainerror":"Error: URL to the PDF file must be on exactly the same domain as the current web page.","clickhereinfo":"Click here for more info","widthheightinvalid":"PDF page width or height are invalid","viewinfullscreen":"View in Full Screen"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailymontanan.com/wp-content/plugins/pdf-embedder/assets/js/min/all-pdfemb-min.js?ver=5.8.6' id='pdfemb_embed_pdf_js-js'></script>
<script type='text/javascript' src='https://dailymontanan.com/wp-content/plugins/pdf-embedder/assets/js/pdfjs/pdf.min.js?ver=4.6.4' id='pdfemb_pdf_js-js'></script>
<script type='text/javascript' src='https://dailymontanan.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type='text/javascript' src='https://dailymontanan.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://dailymontanan.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://dailymontanan.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://dailymontanan.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://dailymontanan.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://dailymontanan.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://dailymontanan.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"636628036":{"id":13451,"type":"image","internal":true,"source":"https:\/\/dailymontanan.com\/wp-content\/uploads\/2022\/08\/IMG-4542-scaled.jpg","title":"IMG-4542","caption":"Steve Charter stands next to a subsidence crack on his land in the Bull Mountains. In addition to being unsightly, the cracks can also create hazards for ranchers' livestock (Photo by Darrell Ehrlick of the Daily Montanan).","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/dailymontanan.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/dailymontanan.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986007878","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZZDAVYXQ==","queueTime":0,"applicationTime":215,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
